bonjour, j'ai un probleme

Le forum pour les gens qui aiment avoir les mains sales.
MOTEUR - REFROIDISSEMENT - TRAINS ROULANTS

bonjour, j'ai un probleme

Messagepar adil-evil » 29 Avr 2012, 23:30

bonjour tout le monde et merci d'avoir cliqué sur mon message :)
j'ai un probleme (demande d'explications) a faire
j'ai une peugeot 1986 (phase 1) GL essence 1.1, moteur simca
j'ai pas mal de problemes mais mineurs (grincement du train AR...) et ça va
j'explique mon probleme :
j'ai l'habitude de rouler en ville, je laisse jamais le moteur atteindre un certain Tr/mn, je change rapidement de vitesse
à 40km/h je suis deja au 4eme vitesse et à 60km/h au 5eme, jusqu'à là ça va, consommation pas mal
le probleme survient lorseque je voyage, donc je passe en 5eme vers 60km/h, et lorseque j'arrive à 100km/h (ma vitesse de voyage, j'y vais jamais au delà) le moteur fume assez beaucoup et je sens meme l'odeur de brulé (d'essence je pense)
au bout de 45mn/1h tout est ok et je sens quand j'arrive à destination, que le moteur "se sent mieux" > je roule à la 3eme vitesse à 60km/h sans problemes ...
je veux savoir donc est ce que c'est normal ??
merci de vos réponses et désolé si j'étai lent :gene:
merci :)
adil-evil
Membre GE
Membre GE
 
Messages: 9
Inscription: 29 Avr 2012, 23:14
Modèle(s) 309: 309 GL

Re: bonjour, j'ai un probleme

Messagepar alargeau » 30 Avr 2012, 09:49

Regarde au niveau de cache-culbuteurs si il n'y aurait pas une fuite. Si le joint n'a jamais été changé, il se peut que de l'huile coule sur le collecteur d'échappement, d'où la fumée.
Rejoignez notre association et bénéficiez d'avantages sur les pièces détachées - Join us and enjoy great deals on any part you want!
Image
Avatar de l’utilisateur
alargeau
ADHÉRENT
ADHÉRENT
 
Messages: 7578
Inscription: 24 Mar 2006, 17:12
Localisation: Var
Modèle(s) 309: SL - GTI

Re: bonjour, j'ai un probleme

Messagepar Attila97 » 30 Avr 2012, 09:55

Vérifie aussi tes durites d'essences, qu'elles ne soient pas poreuse. Dans le doute, change les, ça te coutera pas chère et tu sera en sécurité.
309 Chorus phase II 1991; TU1 55ch; 125mkm
309 GT phase I 1985; XU92C 105ch; 93mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 88mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 170mkm
Attila97
Webmaster
Webmaster
 
Messages: 5381
Inscription: 20 Mar 2010, 16:10
Localisation: Lyon
Modèle(s) 309: Chorus et GT

Re: bonjour, j'ai un probleme

Messagepar adil-evil » 30 Avr 2012, 22:13

merci pour vos réponses, je tiens juste à preciser que ce probleme ne dure pas tout le temps, mais juste lorseque je "force" un peu au champignon et ceci rien qu'une heure maximum, apres ça devient normal (pas de fumée)
le probleme que je veux savoir c'est ce rythme du moteur, qui a l'habitude de tourner "peu" de Tr/mn
merci
adil-evil
Membre GE
Membre GE
 
Messages: 9
Inscription: 29 Avr 2012, 23:14
Modèle(s) 309: 309 GL

Re: bonjour, j'ai un probleme

Messagepar alargeau » 02 Mai 2012, 09:39

J'avoue ne pas trop comprendre ce que tu entends par ta dernière phrase. Tu parles du régime lorsque tu passes les vitesses ou bien en général ? Moi sur mon 1.3 Simca, je passe les vitesses à environ 2500 trs/min (jamais au-dessus) et vu que je conduis tranquillement, je n'amène jamais le moteur haut dans les tours.

Pour ton problème, regarde dans un premier temps au niveau du cache-culbuteurs. Ces vieux moteurs ont souvent un défaut d'entretien et les gens ne changent quasiment jamais les joints (carter / cache-culbuteurs), donc il y a des problèmes de fumée sur le bloc moteur ou d'huile qui se retrouve sur le sol.
Rejoignez notre association et bénéficiez d'avantages sur les pièces détachées - Join us and enjoy great deals on any part you want!
Image
Avatar de l’utilisateur
alargeau
ADHÉRENT
ADHÉRENT
 
Messages: 7578
Inscription: 24 Mar 2006, 17:12
Localisation: Var
Modèle(s) 309: SL - GTI

Re: bonjour, j'ai un probleme

Messagepar haddock » 03 Mai 2012, 00:21

:mrgreen: ... 5è à 60 ... Pas étonnant que sa fume , faut décrasser un peu de temps en temps
haddock
Membre GL
Membre GL
 
Messages: 81
Inscription: 26 Fév 2009, 22:45
Localisation: 18 menetou salon

Re: bonjour, j'ai un probleme

Messagepar Attila97 » 03 Mai 2012, 00:25

la 5ème je la passe à 140!! :]
309 Chorus phase II 1991; TU1 55ch; 125mkm
309 GT phase I 1985; XU92C 105ch; 93mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 88mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 170mkm
Attila97
Webmaster
Webmaster
 
Messages: 5381
Inscription: 20 Mar 2010, 16:10
Localisation: Lyon
Modèle(s) 309: Chorus et GT

Re: bonjour, j'ai un probleme

Messagepar alargeau » 03 Mai 2012, 11:58

Tu passes la 5e à 140 ??? Dans ce cas tu la passes jamais alors, parce que la limitation maxi c'est 130. :mrgreen:
Rejoignez notre association et bénéficiez d'avantages sur les pièces détachées - Join us and enjoy great deals on any part you want!
Image
Avatar de l’utilisateur
alargeau
ADHÉRENT
ADHÉRENT
 
Messages: 7578
Inscription: 24 Mar 2006, 17:12
Localisation: Var
Modèle(s) 309: SL - GTI

Re: bonjour, j'ai un probleme

Messagepar Attila97 » 03 Mai 2012, 17:54

Sur la GT en montant dans les tours! :rouge:
Effectivement, sur la Chorus je ne la passe jamais la 5! Normal, j'en ai pas!! :mdr3:
309 Chorus phase II 1991; TU1 55ch; 125mkm
309 GT phase I 1985; XU92C 105ch; 93mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 88mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 170mkm
Attila97
Webmaster
Webmaster
 
Messages: 5381
Inscription: 20 Mar 2010, 16:10
Localisation: Lyon
Modèle(s) 309: Chorus et GT

Re: bonjour, j'ai un probleme

Messagepar adil-evil » 03 Mai 2012, 23:22

merci pour vos réponses :)
lorseque je passe le 5eme en 60 ça fume pas
malheureusement j'ai pas de compte-tours, mais une horloge (phase 1)
j'ai depuis environ deux semaines, continué à rouler à un rythme rapide de Tr/mn, je roule jusqu'à 60km à la 3eme vitesse
ça fume pas, et j'ai pas de consommation exessive par rapport à l'ancien mode de conduite (Tr/mn faibles)
donc je pense que ça va, et peut etre qu'en voyageant je n'aurait pas de fumée, puisque j'ai gardé un rythme elevé non ?
adil-evil
Membre GE
Membre GE
 
Messages: 9
Inscription: 29 Avr 2012, 23:14
Modèle(s) 309: 309 GL

Re: bonjour, j'ai un probleme

Messagepar alargeau » 03 Mai 2012, 23:50

Personnellement je passe systématiquement mes vitesses à 2500 trs/min et donc je ne suis pas en 3e à 60 km/h. Et ma voiture ne fume pas... Ce n'est pas normal que ta voiture fume, quelle que soit la manière dont tu la conduis (passage des vitesses en sur ou sous-régime). Il faut donc voir d'où vient le problème et le régler.
Rejoignez notre association et bénéficiez d'avantages sur les pièces détachées - Join us and enjoy great deals on any part you want!
Image
Avatar de l’utilisateur
alargeau
ADHÉRENT
ADHÉRENT
 
Messages: 7578
Inscription: 24 Mar 2006, 17:12
Localisation: Var
Modèle(s) 309: SL - GTI

Re: bonjour, j'ai un probleme

Messagepar adil-evil » 04 Mai 2012, 23:13

merci beaucoup pour vos réponses ALARGEAU
dommage que j'ai pas de compte-tours, mais je vais verifier les joints que vous avez conseillé, mais je m'y connais pas trop, alors c'est on méchanicien qui le fera :P
merci tout le monde de votre aide :)
adil-evil
Membre GE
Membre GE
 
Messages: 9
Inscription: 29 Avr 2012, 23:14
Modèle(s) 309: 309 GL

Re: bonjour, j'ai un probleme

Messagepar gtiste10 » 17 Mai 2012, 11:03

bonjour, pour moi pareil je pense que tu as un ou deux joins en mauvaise état et surtout tu ne pe pas décrassé ta 309 puisque tu es en ville.éssaies de temps en temp de sortir en dehors pour un 3, 4000tr sur une paire de kms!en 5 bien etendu. Ca lui ferra du bien !bone route a tous
gtiste10
Membre GE
Membre GE
 
Messages: 22
Inscription: 14 Mar 2012, 02:25
Modèle(s) 309: gti 8s

Re: bonjour, j'ai un probleme

Messagepar adil-evil » 20 Mai 2012, 23:16

merci pour cette idée, je sais pas comment décrassé (j'en ai compris que je dois rouler à bon régime du moteur) mais j'ai pas de compte tours :)
mais sinon c'est vrai qu'aprés un voyage, je sens que la voiture se sent beaucoup mieux
merci encore une fois
adil-evil
Membre GE
Membre GE
 
Messages: 9
Inscription: 29 Avr 2012, 23:14
Modèle(s) 309: 309 GL

Re: bonjour, j'ai un probleme

Messagepar alargeau » 22 Mai 2012, 07:39

Pas besoin d'avoir un compte-tours. Tu vas sur l'autoroute et dans la voie d'insertion tu accélères franchement jusqu'en 5e. Donc dans l'ordre :
1. changer les joints
2. conduire la voiture un peu "sportivement" sur quelques kms.
Rejoignez notre association et bénéficiez d'avantages sur les pièces détachées - Join us and enjoy great deals on any part you want!
Image
Avatar de l’utilisateur
alargeau
ADHÉRENT
ADHÉRENT
 
Messages: 7578
Inscription: 24 Mar 2006, 17:12
Localisation: Var
Modèle(s) 309: SL - GTI

Suivante

Retourner vers Mécanique - Mechanical

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Designed by A. L.
Les forums de Peugeot 309.
Forums gratuits pour vous aider dans l'entretien, et dans la passion bien sûr.