Problème de chauffe ou d'injection ?

Le forum pour les gens qui aiment avoir les mains sales.
MOTEUR - REFROIDISSEMENT - TRAINS ROULANTS

Re: Problème de chauffe ou d'injection ?

Messagepar syra » 31 Déc 2012, 13:43

A savoir que elle démarre très très bien à chaud.

En revanche j'ai le voyant filtre à gazoil saturé en eau qui s'allume, mais j'avais été faire vérifier ca il y a un an et le garagiste m'avait dit que c'était le capteur qui déconnait parce que le filtre était OK. A vérifier.

En revanche je ne sais pas vérifier ce filtre.
Pour les compressions je n'ai pas de compressiomètre.
Je ne sais pas non plus vérifier le surcaleur.
Et pour la prise d'air je vais voir à la démarrer à froid avec la poire voir si ca fonctionne mieux. (Source : http://lemecano.fr/2011-06-23/panne-diesel-qui-demarre-pas-ou-cale-au-demarrage-peugeot-306-1-9-d-td/)
Cordialement,
Syra.
Avatar de l’utilisateur
syra
Membre GL
Membre GL
 
Messages: 98
Inscription: 02 Nov 2012, 21:32
Localisation: Tours 37000 / Gien 45500
Modèle(s) 309: GRD

Re: Problème de chauffe ou d'injection ?

Messagepar moustik76133 » 03 Jan 2013, 21:15

pour vérifier le surcaleur :
tu as 2 câbles qui arrivent sur ta pompe d'injection :
-1 câble d'accélérateur
-1 autre qui va vers la culasse (derrière le filtre a gazou/boitier d'eau suivant phase1/2 )

donc le deuxième doit être tendu a froid et détendu a chaud

les compressions,tu peux t'en donner une idée en faisant tourner le moteur à la main avant 1er démarrage ,tu dois sentir 4 points plus dur lorsque tu tournes le moteur ( douille de 22 ou 21 direct sur la poulie vilebrequin ) , mais le mieux reste le compressiomètre ...


le voyant d'eau dans le gazou qui s'allume c'est un grand classique des phases 2...changé 3 fois en garantie sur celle achetée neuve en 93.....puis débranché pour arrêter le "massacre" X|
Avatar de l’utilisateur
moustik76133
TRÉSORIER
TRÉSORIER
 
Messages: 6122
Inscription: 08 Jan 2008, 19:52
Localisation: épouville city:76133

Re: Problème de chauffe ou d'injection ?

Messagepar syra » 04 Jan 2013, 01:18

J'ai vérifié mon filtre à air, et il était noir noir noir, avec l'entrée d'air saturé à l'outrance au niveau de la mouse. Je l'ai lavé en attendant mais je vais le changer.

A savoir que j'avais fait vérifié il y a un an mes filtres et le reste après un accident, donc si le filtre a air n'a pas été vérifié (L'intérieur avait aussi de la merde et quelques branches...) , le filtre à gazoil non plus. Donc je vais changer le filtre à air déjà, ca va aider mon moteur à mieux tourner, et le filtre à gazoil aussi parce que ca lui fera du bien, et que si il a pas été vérifié et qu'il est en aussi mauvais état que le filtre à air normal que la voiture aie du mal au démarrage.
(Ceux qui sont de l'environ, je déconseille donc le Euromaster de Gien).

Après j'ai quand même vérifié vite fait compression OK. Revérifié les tensions aux bougies OK. Pas de fuite au niveau des injections ni nulle part ailleurs de carburant. Donc ca doit bien être ca. (Au passage je mettrai du nettoyant à injections, ca lui fera aussi du bien !)
Cordialement,
Syra.
Avatar de l’utilisateur
syra
Membre GL
Membre GL
 
Messages: 98
Inscription: 02 Nov 2012, 21:32
Localisation: Tours 37000 / Gien 45500
Modèle(s) 309: GRD

Re: Problème de chauffe ou d'injection ?

Messagepar syra » 18 Jan 2013, 12:35

Bon reprise du sujet.

J'ai changé le filtre à air et je me suis attelé au filtre à gasoil et là... Surprise, je purge l'eau, et je m'apercois que la vis a été cassée à l'intérieur, le dernier manipulateur a du un peu trop serrer... Du coup ca explique parfaitement les mauvais démarrage, et les petites taches de gasoil que j'ai pu voir par terre régulièrement (même si je n'étais pas sûr que ca provenait de moi). Conséquence en enlevant la vis je me suis retrouvé avec la moitié de la vis dans ma main <3.

Alors du coup je vais commander une vis de purge et un joins chez Peugeot ou un concessionnaire proche.

Ensuite je vous présente mon porte filtre :
http://www.peugeot309.net/Peugeot/FR/309F/1/19A26A.HTM

Déjà là j'ai du mal à comprendre, ma voiture date de 1991 et le gars a reposé un porte filtre datant d'avant 89... Merci quoi.

Bon on passe à la suite, je dois donc enlever la partie cassé qui se trouve à l'intérieur, pour ceci je compte utiliser une sorte de tige metalique et taper au marteau pour la sortir, elle ne devrait pas abîmer le filetage puisque le plastique est beauuucoup plus maléable que le metal. Ensuite je remplacerais, purge et hop ca devrait être OK.

J'ai juste un petit hic, on voit qu'il y a deux petits tuyaux de regulateur, un de chaque côté de la vis de purge et du detecteur, il permet il me semble de réchauffer un peu le gasoil pour ne pas qu'il gelifie. Pour enlever la vis en plastique (et encore faut il que j'y arrive !) il serait bieeeeen plus pratique d'enlever les tuyau du regulateur. Là est la question, puis-je enlever ces tuyaux ? Contiennent-il du liquide ? Si je ne peux les enlever que sous conditions pouvez vous me detailler un peu ça ? Tout ceci parce que je n'ai rien sur mon RTA, rien sur internet, rien nulle part. *Youpi*

Merci à vous !
Cordialement,
Syra.
Avatar de l’utilisateur
syra
Membre GL
Membre GL
 
Messages: 98
Inscription: 02 Nov 2012, 21:32
Localisation: Tours 37000 / Gien 45500
Modèle(s) 309: GRD

Re: Problème de chauffe ou d'injection ?

Messagepar SRDTURBO » 18 Jan 2013, 19:43

Si la vis est en plastique tu peux chauffer la tige métallique et essayer d'en trouver une qui n'est pas ronde genre les lames en inox des balais d'essuie glace. Avec du bol tu pourra dévisser le bout de vis plutôt que de l'extraire en force.

Le réchauffeur devrait être raccordé au boitier d'arrivée de la pompe à eau il me semble, en tout cas sur le XUD7T c'est comme ça sauf que sur le mien ça devait fuir et pas être très utile vu que maintenant c'est bouché et ça marche très bien.
NOUVELLE 309: TOUJOURS PARTANTE!
Avatar de l’utilisateur
SRDTURBO
SUPPORT
SUPPORT
 
Messages: 5402
Inscription: 14 Jan 2008, 19:00
Localisation: 6-5
Modèle(s) 309: SRDturbo

Re: Problème de chauffe ou d'injection ?

Messagepar syra » 18 Jan 2013, 20:02

Du coup tu penses que je peux débrancher sans risque ? Si ca fuit le liquide est donc inutile ?

Si t'es pas vraiment sûr, ne tentons pas le diable, je rincerai avec une bouteille d'eau la cuve (eviter d'enflammer du gasoil) et après avoir chauffé ma lame je me débrouillerais à l'enlever sans demontage.

En tous cas merci pour le petit truc j'y avais pas pensé et effectivement ca serait mieux :).
Cordialement,
Syra.
Avatar de l’utilisateur
syra
Membre GL
Membre GL
 
Messages: 98
Inscription: 02 Nov 2012, 21:32
Localisation: Tours 37000 / Gien 45500
Modèle(s) 309: GRD

Re: Problème de chauffe ou d'injection ?

Messagepar SRDTURBO » 18 Jan 2013, 20:44

Franchement je sais pas comment c'est foutu ton modèle de porte filtre donc à toi de voir. Par contre mettre de l'eau moi perso j'éviterai.
NOUVELLE 309: TOUJOURS PARTANTE!
Avatar de l’utilisateur
SRDTURBO
SUPPORT
SUPPORT
 
Messages: 5402
Inscription: 14 Jan 2008, 19:00
Localisation: 6-5
Modèle(s) 309: SRDturbo

Re: Problème de chauffe ou d'injection ?

Messagepar syra » 18 Jan 2013, 22:28

La vis a accès à la cuve, c'est l'endroit où l'eau qui s'intègre au circuit d'alimentation et la gasole passe, si j'approche du fer bouillant, la mise a feu est très risquée, donc je préfère mettre de l'eau chaude au niveau de l'exterieur de la cuve pour enlever le gasoil en surplus.
Cordialement,
Syra.
Avatar de l’utilisateur
syra
Membre GL
Membre GL
 
Messages: 98
Inscription: 02 Nov 2012, 21:32
Localisation: Tours 37000 / Gien 45500
Modèle(s) 309: GRD

Re: Problème de chauffe ou d'injection ?

Messagepar syra » 23 Jan 2013, 18:55

Plop, une nouvelle histoire de tenir au courant et pour que les nécessiteux aient l'aide.

Alors du coup j'ai pas eu besoin d'enlever ma cuve, j'ai enlevé le connecteur, décalé le haut du porte filtre, et y'avait assez de tuyaux pour pouvoir poser ma cuve sur le haut des suspensions, donc j'ai eu mon support tranquilou.

Enlever le bout cassé... J'ai regardé et j'avais seulement 2 solutions dont une seule a marché pour moi (manque matériel).

1° Solution : Rincer l'EXTERIEUR au niveau de la vis, mais seulement là, attention à ne pas toucher le connecteur en haut, et eviter d'en mettre sur la cuve intérieure. Rincer à l'eau chaude, en effet l'alcool étant une substance très grasse, rincer à l'eau froide c'est comme avoir un tournevis pour détruire un immeuble. Chauffer à blanc une petite plaque métallique, ou un bout de tournevis, le mieux est la plaque, plus conductive de chaleur. Un conseil con mais qui peut aider... Tenir un côté de la petite plaque avec par exemple une pince, la chaleur se conduit de la même façon que l'electricité, vous risqueriez de vous brûler. Une fois chauffé, fondre la vis en plastique en une zone et dévisser. Faire attention, le gasoil... Ca s'enflamme. Et le porte-filtre en est pleins. Ca n'a pas fonctionné pour moi, en effet mon matériel était limité à un tournevis et un briquet...

2° Solution : Prendre une clé Allen de diamètre ici de 2, et forcer un tout petit peu au niveau du trou de la vis de purge, doucement sinon ca déforme entièrement et là c'est plus galère... Le trou doit être à 1,9 donc une fois insérée, on tourne la clé, la vis vient toute seule avec.

Pour notifier aussi, ce que j'ai pu observer, et donc ce que je n'ai pas fait. Au bout de la vis prône un join, et donc la vis se termine en un diamètre variable, et le trou à son arrière est plus petit. Par conséquent NE PAS FORCER. Ca ne fonctionnera pas, du moins pas avec ce type de cuve.

Du coup, pour ma part, vis et joins commandé à Peugeot, en cours de reception La Poste...
Cordialement,
Syra.
Avatar de l’utilisateur
syra
Membre GL
Membre GL
 
Messages: 98
Inscription: 02 Nov 2012, 21:32
Localisation: Tours 37000 / Gien 45500
Modèle(s) 309: GRD

Re: Problème de chauffe ou d'injection ?

Messagepar SRDTURBO » 23 Jan 2013, 19:22

Chauffer à blanc c'était pas nécessaire non plus, c'est jamais que du plastique. Après pour le risque d'incendie il existe mais le gasoil c'est sans comparaison avec de l'essence: le point éclair du gasoil est au dessus de 55° ce qui le classe comme combustible alors que l'essence est en dessous de -40° et est donc considérée comme extrêmement inflammable.
NOUVELLE 309: TOUJOURS PARTANTE!
Avatar de l’utilisateur
SRDTURBO
SUPPORT
SUPPORT
 
Messages: 5402
Inscription: 14 Jan 2008, 19:00
Localisation: 6-5
Modèle(s) 309: SRDturbo

Re: Problème de chauffe ou d'injection ?

Messagepar syra » 24 Jan 2013, 23:56

Vis et joins changé, en effet le vieux joins était très fatigué, du coup avec le nouveau tout neuf et la nouvelle vis de purge la voiture n'a plus aucun problème de démarrage ni de préchauffage post-démarrage.

Merci à vous !
Cordialement,
Syra.
Avatar de l’utilisateur
syra
Membre GL
Membre GL
 
Messages: 98
Inscription: 02 Nov 2012, 21:32
Localisation: Tours 37000 / Gien 45500
Modèle(s) 309: GRD

Précédente

Retourner vers Mécanique - Mechanical

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Designed by A. L.
Les forums de Peugeot 309.
Forums gratuits pour vous aider dans l'entretien, et dans la passion bien sûr.