urgent problème d'electricité

Si vous voyez des fils, alors c'est ici que ça se passe !
Répondre
pico57
Membre GE
Membre GE
Messages : 12
Enregistré le : 07 janv. 2013, 20:17
Modèle(s) 309 : 309ge

urgent problème d'electricité

Message par pico57 » 22 avr. 2013, 18:43

hello a tous dites j'ai une galère avec ma 309 graffic 1l1 année 91
elle roule normalement mais d'un seul coup elle s’éteint et il n'y a plus du courant qui arrive au bougie
de quoi cela peu provenir??? :pleur4:
y a t'il un relais entre la delco et les bougies ??
serais-se la delco elle même qui déconne??
merci de me répondre car je galère je viens de retrouver du travaille mais sans titine pour m'y emmener c'est la porte assurer
cordialement pico57

Avatar du membre
moustik76133
TRÉSORIER
TRÉSORIER
Messages : 6123
Enregistré le : 08 janv. 2008, 18:52
Localisation : épouville city:76133

Re: urgent problème d'electricité

Message par moustik76133 » 22 avr. 2013, 18:55

salut,

voir du coté du module d'allumage ,cela ressemble bien a un court circuit de sa part
http://www.europe-pieces-auto-prixstars ... sence.html" onclick="window.open(this.href);return false;

pico57
Membre GE
Membre GE
Messages : 12
Enregistré le : 07 janv. 2013, 20:17
Modèle(s) 309 : 309ge

Re: urgent problème d'electricité

Message par pico57 » 22 avr. 2013, 19:00

ok mais le module a était changer il y a peu de temps par un jeune du village qui bosse dans un garage c'est pour sa quelle calée dans mon autre sujet et donc je ne sais ou se trouve le module en question peut tu m'aider a le localiser stp
merci

Avatar du membre
moustik76133
TRÉSORIER
TRÉSORIER
Messages : 6123
Enregistré le : 08 janv. 2008, 18:52
Localisation : épouville city:76133

Re: urgent problème d'electricité

Message par moustik76133 » 22 avr. 2013, 19:28

Il avait mis une pièce neuve ??
le module est placé sur l allumeur

pico57
Membre GE
Membre GE
Messages : 12
Enregistré le : 07 janv. 2013, 20:17
Modèle(s) 309 : 309ge

Re: urgent problème d'electricité

Message par pico57 » 22 avr. 2013, 19:37

je viens d'aller voir bon j'ai trouver le module mais il n'est pas neuf avec la chance que j'ai il a de nouveau lâcher
avant elle démarrer je l'ai laisser chauffer et maintenant elle ne démarre plus !!!!
je n'y comprend rien :pleur4: :pleur4:

Avatar du membre
moustik76133
TRÉSORIER
TRÉSORIER
Messages : 6123
Enregistré le : 08 janv. 2008, 18:52
Localisation : épouville city:76133

Re: urgent problème d'electricité

Message par moustik76133 » 22 avr. 2013, 20:23

C est un classique des moteurs psa :le module d allumage est en court circuit à chaud .....et à froid il fonctionne niquel ,si tu le changes ,n oublie pas de le monter avec de la pâte thermique ( comme celle des pc ) pour dissiper la chaleur au mieux et éviter ce genre de prb

pico57
Membre GE
Membre GE
Messages : 12
Enregistré le : 07 janv. 2013, 20:17
Modèle(s) 309 : 309ge

Re: urgent problème d'electricité

Message par pico57 » 22 avr. 2013, 20:44

ok merci pour le tuyau je verrais sa demain et je te tiens au courant si elle démarre
cordialement

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: urgent problème d'electricité

Message par Attila97 » 22 avr. 2013, 21:39

Ça peut venir de la bobine aussi qui commence à lâcher.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

pico57
Membre GE
Membre GE
Messages : 12
Enregistré le : 07 janv. 2013, 20:17
Modèle(s) 309 : 309ge

Re: urgent problème d'electricité

Message par pico57 » 22 avr. 2013, 21:45

Attila97 a écrit :Ça peut venir de la bobine aussi qui commence à lâcher.
quelle bobine ??? :/

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: urgent problème d'electricité

Message par Attila97 » 22 avr. 2013, 22:13

La bobine sert à créée la haute tension nécessaire aux bougies. Regarde au dessus de l'allumeur, tu devrais la voir, elle a un fil haute tension qui part sur la tête de delco.

Au fait, comment voit tu que le module n'est pas neuf??
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

pico57
Membre GE
Membre GE
Messages : 12
Enregistré le : 07 janv. 2013, 20:17
Modèle(s) 309 : 309ge

Re: urgent problème d'electricité

Message par pico57 » 21 mai 2013, 11:18

hello a tous dites j'ai suivi vos conseille et j'ai changer la bobine d'allumage la voiture a démarrer puis de nouveau une fois plus ou moins chaude elle a caler et ne démarre plus :pleur4: :pleur4: :pleur4:
penser vous que cela proviens du module ou alors la tête de delco je ne sais plus quoi faire j'en est plein le sac
hâte de vous lire cordialement

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: urgent problème d'electricité

Message par Attila97 » 21 mai 2013, 18:51

La tête de delco et le faisceau d'allumage sont d'origine? Si oui, change les avec les bougies! Elle ne pourra que te remercier. (surtout vu le temps humide que nous avons en ce moment!)
Après si tu veut être tranquille, change également le module, mais ce serait idiot de le faire sans avoir d'abord changé la tête d'allumeur, le faisceau de bougie et les bougies.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

pico57
Membre GE
Membre GE
Messages : 12
Enregistré le : 07 janv. 2013, 20:17
Modèle(s) 309 : 309ge

Re: urgent problème d'electricité

Message par pico57 » 21 mai 2013, 19:35

re oui La tête de delco et le faisceau d'allumage sont d'origine ainsi que les bougies mais pour le module d'allumage comme je le disait il a était changé et le gars ma bien stipuler qu'il est neuf et bien sur il a était monté avec la patte réfractaire
donc je pense voir pour la tète de delco et le un jeu de 4 bougies
ps puis je monter se style de bougie marque bosch r6 788 super 4 ???

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: urgent problème d'electricité

Message par SRDTURBO » 22 mai 2013, 22:12

Conductrice pas réfractaire, on veut éviter qu'il ne surchauffe ce module ; d'ailleurs tu peux commencer par vérifier qu'il n'est pas très chaud quand le moteur coupe: ça coute rien et ça peut rapporter gros.
NOUVELLE 309: TOUJOURS PARTANTE!

Répondre