[RESOLU] ne démarre plus

Si vous voyez des fils, alors c'est ici que ça se passe !
Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

[RESOLU] ne démarre plus

Message par traxx » 28 oct. 2014, 14:06

salut a tous !!

voila 2 jours que notre 309 est immobilisé sur un parking... impossible de la faire démarrer encore une fois :(

donc comme la dernière fois, j'ai suivis les conseils trouvé ici :

alternateur : testé OK
bobine d'allumage : testé OK
anti-parasite - testé OK
relais de démarreur changé avec un neuf : pas de résultat
relais de pompe a essence changé avec un neuf : pas de résultat

du coup je me suis penché sur la pompe a essence et le multi-mètre m'indique qu'elle n'est pas alimenté en courant..

en cherchant un peu sur google, j'ai vu que le soucis pouvait venir d'un relais tachymétrique mais comment savoir si ma voiture en est bien équipé et comment savoir si le problème vient bien de la ??

et ce qui concerne le module de démarrage, est-ce qu'il peut aussi influer la dessu ?

merci !

merci a tous !!
Modifié en dernier par traxx le 18 nov. 2014, 13:12, modifié 1 fois.
By traxx......

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: ne démarre plus

Message par Attila97 » 28 oct. 2014, 15:27

C'est quoi que tu appelle le relais de démarreur??
C'est quoi que tu appelle le module de démarrage??
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 28 oct. 2014, 18:03

ce sont les 2 relais vert a droite ce sont des cartier a 4 broches


[EDIT] : la photo provient du forum Planet 205
Fichiers joints
Sans titre.jpg
Sans titre.jpg (86.62 Kio) Vu 2995 fois
By traxx......

Avatar du membre
thefunkyboy
RESP. SORTIES
RESP. SORTIES
Messages : 14795
Enregistré le : 07 janv. 2008, 21:11
Localisation : Toulouse

Re: ne démarre plus

Message par thefunkyboy » 29 oct. 2014, 07:50

Le relais tachy se trouve dans ta boite à gant, normalement tu dois l'entendre claquer ;)

As tu des restes ou une ancienne alarme sur ta voiture? J'avais eu un soucis à ce niveau là une fois et aussi au niveau d'un neiman sur une 309.
GB:
http://www.peugeot309.net/En/Forum/sear ... d=newposts" onclick="window.open(this.href);return false;

Image

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 29 oct. 2014, 08:39

non pas d'alarme j’entends le relais claquer mais je n’entent pas la pompe tourner comme avant

edit: ce matin j'ai regardé les relais qui sont avec le calculateur dans la boite a gant; ils claquent tous les 2 quand je tourne la clé mais la pompe ne s'amorce toujours pas...
By traxx......

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: ne démarre plus

Message par SRDTURBO » 29 oct. 2014, 19:47

Teste au multimètre pour voir si le 12v arrive bien et si la masse est bonne, si non deux fils volants te permettront d'alimenter la pompe pour vérifier que le problème viens de là.
NOUVELLE 309: TOUJOURS PARTANTE!

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 29 oct. 2014, 20:07

je prend au multimètre le + de la connectique et une masse avoisinante ?

en ce qui es d’alimenté la pompe indépendamment, j'y ai pensé mais sans le relais qui l’arrête une fois le système gavé en essence elle ne risque pas de griller ?
By traxx......

Avatar du membre
thefunkyboy
RESP. SORTIES
RESP. SORTIES
Messages : 14795
Enregistré le : 07 janv. 2008, 21:11
Localisation : Toulouse

Re: ne démarre plus

Message par thefunkyboy » 30 oct. 2014, 07:51

Comme dit Baptiste, tu peux mesurer voir si tu as le 12v à la connectique de la pompe. Un ultime essaie 100% efficace serait de prendre ta batterie directement et alimenter la pompe en direct pour vérifier. Là, tu seras 100% fixé ;)
GB:
http://www.peugeot309.net/En/Forum/sear ... d=newposts" onclick="window.open(this.href);return false;

Image

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 30 oct. 2014, 13:25

salut !

ce matin j'ai temporairement réglé le problème en raccordant la pompe a la batterie

j'ai également ajouté un interrupteur

dans tout les cas, avant de la déposer chez peugeot je suis ouvert a toutes idées de recherche pour la réparer !!
By traxx......

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: ne démarre plus

Message par Attila97 » 30 oct. 2014, 17:12

Comme dit précédemment, vérifie que tu ai bien 12V sur le connecteur de la pompe, en prenant la masse sur le connecteur.
Si tu as 12V, problème de pompe. Si tu as rien, faut vérifier le circuit électrique.
J'ai pas les schémas sous les yeux pour t'aider tout de suite. Mais tant que tu n'as pas vérifier la tension sur le connecteur, on peut pas trop t'aider.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 30 oct. 2014, 17:24

la pompe fonctionne c'est déjà un bon début, le bidouillage a tenue les 30kms du jour

il me faut juste trouver le relais qui régie la pompe a essence
By traxx......

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: ne démarre plus

Message par SRDTURBO » 30 oct. 2014, 19:39

Trouver le relai ne suffit pas forcément, il faut vérifier s'il y a du 12v qui arrive et s'il peut en repartir par la masse. Après avec les schémas électriques tu isole le problème petit à petit en vérifiant par exemple au niveau du fusible si le 12v arrive jusque là et s'il en repart ; rien de plus traitre qu'une prise aux cosses oxydées ou un fil coupé juste après la prise.
Sur la platine c'est très simple le fusible c'est celui le plus à droite et la prise c'est celle à deux voies tout en haut à droite: le 12v entre et sort par la prise en passant par le fusible.
NOUVELLE 309: TOUJOURS PARTANTE!

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 30 oct. 2014, 21:03

ok demain je contrôlerais sa en espérant que le pompe tiendra le temps de résoudre définitivement la panne
By traxx......

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 17 nov. 2014, 10:13

salut a tousd !!

apres plusieurs jours de galere, la solution vient de ce préciser !!

il s'agirais de la platine electrique qui serais defectueuse et qui n'enverais plus de courant a la pompe.... je chercherais le tuto qui expliquait son nettoyage et puis si le probleme ne ce resout pas, j'en chercherais une sur le forum

a bientot !
By traxx......

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: ne démarre plus

Message par Attila97 » 17 nov. 2014, 10:44

Problème connu je crois. Le connecteur de la pompe à essence se situe tout en haut à droite de la platine. Méfie toi si tu la change, ce n'est pas toute les platines qui ont les connexions présentes pour la pompe électrique.

A priori, elle se fait toujours en neuf: référence 6500.12, 202€61 TTC!!
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Répondre