[RESOLU] ne démarre plus

Si vous voyez des fils, alors c'est ici que ça se passe !
Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 17 nov. 2014, 12:05

aïe aïe aïe...........

sur ma 205, j'ai nettoyé la platine et une fois remonté tout etait rentré dans l'ordre mais la il n'y a pas de trace d'oxydation....
By traxx......

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: ne démarre plus

Message par Attila97 » 17 nov. 2014, 14:29

Vérifie que tu ai 12V à la sortie de la platine, là ou se branche le connecteur.
Il me semble que c'est une faiblesse de la platine et que tu n'es pas le seul à en faire les frais.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: ne démarre plus

Message par SRDTURBO » 17 nov. 2014, 20:39

Le circuit de la pompe à essence est assez spécial puisque ne passant pas par les deux "plateaux" de la platine, au lieu de ça deux morceaux de cuivre sont rajoutés sur le bord ; c'est d'ailleurs pour ça que le circuit n'est pas présent sur toutes les platines, il est en effet facile de le supprimer et d'économiser une misère sur chaque platine (mais trois fois rien sur des millions de platines ben c'est pas rien).
NOUVELLE 309: TOUJOURS PARTANTE!

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: ne démarre plus

Message par Attila97 » 17 nov. 2014, 20:50

Du coup, ce serait possible de "bricoler", dans les règles de l'art bien sur, le système pour qu'il puisse alimenter sa pompe ) essence sans passer par la platine, mais en gardant le même schéma?
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: ne démarre plus

Message par SRDTURBO » 17 nov. 2014, 21:32

Sur une platine non équipée ça semble difficile de faire quelque chose de propre, mais réparer une platine injection est peut-être possible suivant ce qui a lâché.
Enfin remplacer le circuit de la platine par un porte fusible est tout à fait possible avec ou sans prise type origine (deux cosses à souder peuvent remplacer la prise).
NOUVELLE 309: TOUJOURS PARTANTE!

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 17 nov. 2014, 22:36

oui bricoler proprement est largement faisable en me connectant au "+" du neman, passant par un relais puis direction la pompe elle meme relié à une masse proche

sous le volant, il y a largment la place de cacher ça, et le faisceau maison peu aisement passer sous la moquette
By traxx......

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: ne démarre plus

Message par SRDTURBO » 17 nov. 2014, 23:21

Il y a plus simple: la prise en haut à droite de la platine est l'arrivée et le départ du fusible, un porte fusible et deux cosses mâles à souder peuvent donc remplacer la platine.
Image
NOUVELLE 309: TOUJOURS PARTANTE!

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 18 nov. 2014, 00:12

mais comme le "+" n'arrive pas a la pompe, c'est qu'il n'est pas non plus a la platine ? si ?
By traxx......

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: ne démarre plus

Message par Attila97 » 18 nov. 2014, 07:32

En fait la platine ne sert que pour avoir le fusible. Sur le connecteur à 2 voies, l'un des fils est l'arrivée +12V et l'autre fil est celui qui part à la pompe à essence.
En gros, il te suffit de déconnecter ce connecteur et de mettre un fusible entre les 2 fils, et la pompe refonctionne correctement.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 18 nov. 2014, 09:23

ok je vais tester ça aujourdui !
By traxx......

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: ne démarre plus

Message par traxx » 18 nov. 2014, 12:56

bon....en essayant de débrancher la connectique destiné a la pompe a essence sur la platine a fusible ( celle en haut a droite ) j'ai touvé une connectique ronde femelle caché sous le fourbi de fil a droite.... je me demande a quoi elle peut bien servir..
du coup je fouille a gauche et la je trouve le male lui aussi caché sous un tas de fil ...

je les connectes entre eux, met le contacte et la la pompe s'ammorce et la voiture demarre 8/

deux semaine de fouillie, de recherche avec le multimetre au -2 d'un parking mal eclairé, d'un cable qui court dans la voiture entre la batterie et la pompe tout ça pour....... une simple cose démise.... bref, j'ai les boules :-/

merci aux personne qui m'ont aidé a résoudre mon probleme :super:

IMGP3949.JPG
IMGP3949.JPG (59.81 Kio) Vu 2289 fois
Modifié en dernier par traxx le 18 nov. 2014, 13:09, modifié 1 fois.
By traxx......

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: ne démarre plus

Message par Attila97 » 18 nov. 2014, 13:05

C'est les pannes les plus connes les plus difficile à trouver.
En tout cas, nikel pour toi si tout refonctionne sans avoir à changer la platine fusible!

PS: merci d'indiquer dans le topic ou tu cherche la platine que tu n'est plus à la recherche de la pièce.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Avatar du membre
309BestLine
Membre Vital
Membre Vital
Messages : 557
Enregistré le : 28 oct. 2013, 22:33
Modèle(s) 309 : BL, Goodwood, magic

Re: [RESOLU] ne démarre plus

Message par 309BestLine » 18 nov. 2014, 17:22

Bonne nouvelle, un moteur vrombit à nouveau et pourra t'emmener au bout du chemin :)

Avatar du membre
traxx
Membre SR
Membre SR
Messages : 243
Enregistré le : 20 juil. 2012, 11:57
Modèle(s) 309 : GRX
Localisation : Cuers, Var

Re: [RESOLU] ne démarre plus

Message par traxx » 18 nov. 2014, 17:26

moi non ... mais ma femme oui ::d
By traxx......

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: [RESOLU] ne démarre plus

Message par Attila97 » 18 nov. 2014, 19:00

Fais attention qu'elle fasse bien le chemin en sens inverse... :siffle:



:sivousme:
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Répondre