Sono

Si vous voyez des fils, alors c'est ici que ça se passe !
Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 09 févr. 2015, 09:32

Ne l'écoute surtout pas!!! Tu va mettre un + permanent avec un + après contact!! Tu va alimenter toute la voiture, comme si tu laissait le contact en permanence.

Change de centre auto, ça m'a l'air de bon à rien chez ton feu vert!!
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 09 févr. 2015, 13:30

Done chao la batterie quoi?
Bon après c'est pas l'électricien qui m'a dit ça ^^

Il faudrait que je vois chien ça me coûterait un rdv pour voir d'où vient le problème...
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 09 févr. 2015, 14:29

C'est ça, tu as tout compris!
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Daemon
ADHÉRENT
ADHÉRENT
Messages : 3222
Enregistré le : 10 janv. 2008, 14:31
Modèle(s) 309 : GR 1.6 AM91
Localisation : Nice (06)

Re: Sono

Message par Daemon » 09 févr. 2015, 16:30

Les fils rouge et jaune du coté autoradio ensemble et tu les relie au 12V permanent de la voiture, de cette manière tu n'auras pas besoins de mettre le contacte pour utiliser l'autoradio mais n'oublie pas de l'éteindre en quittant la voiture ;)
Image
kéké au volant, platane au tournant! Image

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 09 févr. 2015, 19:41

C'est ce que m'a dit le gars chez feu vert, de ne pas oublier de l'éteindre :)

Du coup le + après contact ne servira plus?
309 phase I GR 1,6L 92ch de 1989

Daemon
ADHÉRENT
ADHÉRENT
Messages : 3222
Enregistré le : 10 janv. 2008, 14:31
Modèle(s) 309 : GR 1.6 AM91
Localisation : Nice (06)

Re: Sono

Message par Daemon » 09 févr. 2015, 19:52

Oui voila le + après contacte qui vient de la voiture ne sert plus
Image
kéké au volant, platane au tournant! Image

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 10 févr. 2015, 09:12

Mais ça ne revient pas les chuinter, non? :)

J'aurai jamais cru que j'en chierai autant! ^^
309 phase I GR 1,6L 92ch de 1989

Daemon
ADHÉRENT
ADHÉRENT
Messages : 3222
Enregistré le : 10 janv. 2008, 14:31
Modèle(s) 309 : GR 1.6 AM91
Localisation : Nice (06)

Re: Sono

Message par Daemon » 10 févr. 2015, 14:26

Oui, pour que ton poste s'allume sans mettre la clé dans le contacte, si tu préfères qu'il s'allume avec la clé tu le branche sur le fil 12V APC du poste.
Image
kéké au volant, platane au tournant! Image

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 11 févr. 2015, 09:20

Désolé pour les fautes dans l'autre post ^^'

Il va falloir que je regarde posément alors. Je ne suis pas Chez moi cette semaine...
309 phase I GR 1,6L 92ch de 1989

Répondre