Sono

Si vous voyez des fils, alors c'est ici que ça se passe !
Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 27 janv. 2015, 19:08

Tirer sur le fil n'est pas suffisant, car il est verrouillé à l'intérieur de la prise.
Tu l'a acheté ou ton adaptateur? C'est bien pour Peugeot?
Pas la peine de couper ou autre, achète le bon faisceau directement.

Normalement, c'est ce lui là:
http://www.feuvert.fr/autoradio/feu-ver ... 05266.html" onclick="window.open(this.href);return false;
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 28 janv. 2015, 14:30

Je pensais que c'était universel comme il n'y avait rien de précisé...

Enfin du coup je vais en racheter un bon directement, ça sera plus simple!

Et visiblement j'avais bel et bien cramé un fusible...
D'ailleurs, il m'en manque non?
Image
Modifié en dernier par Diabolo le 28 janv. 2015, 14:38, modifié 1 fois.
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 28 janv. 2015, 14:34

Il faut se méfier de "l'universel", il n'y a rien de plus chiant que les adaptateurs pour autoradio, chaque marque a son câblage et type de prise.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 28 janv. 2015, 14:40

Les fumiers quand même :rougefaché:

Autres question: je n'ai le câblage que pour des enceintes avant, à la vue du nombre de câbles?
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 28 janv. 2015, 14:51

Oui, tu n'as le câblage que pour les HP avant.
Si tu veut mettre des HP à l'arrière, tu doit tirer des câbles, couper les fils des HP arrière sur l'adaptateur pour venir connecter les fils que tu aura tiré.

Pour les fusibles, c'est normal si des emplacements sont libre, ça correspond à des fonctions qui ne sont pas présentes sur ta voiture.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 28 janv. 2015, 16:54

Ok Ok! Merci pour tes précieuses infos! :super:
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 28 janv. 2015, 22:07

De rien !
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 28 janv. 2015, 23:09

Je me suis acheté le bon faisceau cet aprem et je me suis empressé de le brancher pour enfin avoir du son dans ma voiture!

Malheureusement, ça ne marche toujours pas :faché:
Pourtant j'ai vérifié les correspondances et compagnie, rien n'y fait!
En plus j'ai vraiment galéré à démarrer la voiture après, le démarreur tournait mais fallait écraser la pédale d'accélérateur...
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 29 janv. 2015, 07:27

Met des photos de ton faisceau adaptateur stp. Il faut que l'on voit bien les fils de chaque prises.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 29 janv. 2015, 10:19

Le raccordement faisceau radio
https://imageshack.com/i/ex1IBHXyj

Et le faisceau voiture:
https://imageshack.com/i/exfYbS6Vj
le bleu et le orange ne vont dans aucune fiche sur la prise de la voiture, ça influe quelque chose?
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 29 janv. 2015, 10:44

Le bleu et le orange ne te serve à rien. Le bleu c'est pour la commande d'un ampli ou d'une antenne électrique, et le orange pour le +12V après veilleuse pour commander la luminosité de l'autoradio.

Le câblage est correcte, à part les +12V après contact et permanent inversés, un classique.
Sur le faisceau de l'autoradio, tu débranche les cosses sur les fils rouge et jaune, et tu les croises. C'est à dire que tu branche le fil jaune qui part de l'autoradio avec le fil rouge qui va au connecteur, et le fil rouge qui part de l'autoradio avec le fil jaune qui va au connecteur.

Il faut que tu vérifie les fusibles de la voiture et de l'autoradio.

Ça devrait fonctionner normalement.

PS: ça serait pas un CD de Metallica par hasard?? :super:
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 29 janv. 2015, 11:17

Donc si je comprends bien, c'est les fils qui sortent directement de l'autoradio qu'il faut que j'échange?
Et comment je débranche les cosses au juste? (c'est mieux que de mettre un domino! ::d )

Les fusibles sont bon, je l'ai ai encore vérifié hier soir!

Euh... si, il est là prêt à être utilisé quand l'autoradio sera allumé et les enceintes branchées ;)
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 29 janv. 2015, 11:32

C'est ça.
Sur ton faisceau de l'autoradio (celui qui état fourni avec), pas sur l'adaptateur, tu as des cosses sur les fils rouge et jaune. Tu prend chaque extrémité et tu tire dessus pour les déconnecter, et tu les connectes en croisant les couleurs.

C'est bien ce qu'il me semblait pour le cd, bon choix! ;)
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Diabolo
Membre GL
Membre GL
Messages : 91
Enregistré le : 12 janv. 2015, 12:10
Modèle(s) 309 : 309 GR
Localisation : Bas-Rhin

Re: Sono

Message par Diabolo » 29 janv. 2015, 11:51

En effet, il y a des caches en plastique qui permettent d'échanger facilement les fils. Mais c'est pas encore ça, mais je vais reprendre les fusibles encore une fois pour être sûr!

Haha content de trouver quelqu'un qui aime metallica! (C'est Beyond Magnetic) :)
309 phase I GR 1,6L 92ch de 1989

Attila97
Webmaster
Webmaster
Messages : 5444
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Sono

Message par Attila97 » 29 janv. 2015, 13:32

Là ton câblage est correcte, ça doit surement être soit un fusible HS, soit la masse qui n'est pas connecté.
Quand tu as vérifier les tensions, tu as pris la masse ou?

Les fusibles, tu as le F7 pour le +12V permanent et le F3 pour le +12V APC
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Répondre