probleme electrique

Si vous voyez des fils, alors c'est ici que ça se passe !
bjev901
Membre GE
Membre GE
Messages : 20
Enregistré le : 31 déc. 2014, 00:35
Modèle(s) 309 : gld ex auto-école
Localisation : 53200 Chateau Gontier (chio pour les intimes)

Re: probleme electrique

Message par bjev901 » 02 août 2015, 21:54

Bonsoir,
Pour accéder plus facilement à la platine fusible, démonte la boite à gants qui est au-dessus (4 vis torx T20 et un écrou de 10 au fond de la boite à gants). Cela te permettra de descendre la platine au plus bas. Tu peux alors avoir accès aux connecteurs après avoir enlevé le gros cache noir au-dessus des fusibles.

Si tu as un multimètre (fiche noir sur une masse - la carrosserie, fiche rouge sur l'élément à tester, calibre du multimètre sur 20 v continu), vérifies sur les connecteurs de l'arrivée batterie (un gros noir) et du neiman (un marron et un blanc) sur la platine fusible :
sur le noir (2 fils rouge de grosse section) d'abord et le marron ensuite, tu dois avoir du 12 volts sur les deux connecteurs. Les connecteurs sont noir (2 cosses), marron (4 cosses) et blanc (4 cosses). Ces connecteurs sont les seules ou presque à avoir des fils de grosse section.
Si tu as du 12 volts sur le connecteur noir et sur le connecteur marron, sans mettre le contact vérifie que tu n'as pas du 12 volts sur le connecteur blanc. Si c'est le cas, change ton neiman.
Si tu as besoin, je te joins sur ta boite mail un fichier .pdf à ouvrir avec Adobe acrobat que tu pourras imprimer. Tous les connecteurs y sont repérés, noir pour le connecteur batterie, marron et blanc pour les connecteurs du neimann.
A bientôt.

didounette
Membre GE
Membre GE
Messages : 14
Enregistré le : 15 juil. 2015, 00:25
Modèle(s) 309 : GLD

Re: probleme electrique

Message par didounette » 03 août 2015, 17:58

rebonjour, mon voisin electricien m'a donner un coup de main pour le test. lorsqu'il teste le noir et le marron rien ne se passe.par contre lorsqu'il fait blanc noir et blanc marron il y a 12v
je veux bien le shema proposé.mon voisin est electricien mais me dis ne rien connaitre en mecanique

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: probleme electrique

Message par SRDTURBO » 03 août 2015, 18:11

Tu peux les télécharger en .pdf ici:
http://ddata.over-blog.com/4/23/45/11// ... es-309.pdf" onclick="window.open(this.href);return false;
NOUVELLE 309: TOUJOURS PARTANTE!

bjev901
Membre GE
Membre GE
Messages : 20
Enregistré le : 31 déc. 2014, 00:35
Modèle(s) 309 : gld ex auto-école
Localisation : 53200 Chateau Gontier (chio pour les intimes)

Re: probleme electrique

Message par bjev901 » 04 août 2015, 02:06

Bonsoir Lidye,
Télécharge le fichier avec le lien que t'a mis SRDTURBO. A la page 104 du fichier, tu trouveras le dessin de la platine fusibles. Pour l'imprimer, fait Fichier - Imprimer - dans la boîte de dialogue qui s'affiche choisi Pages et tu effaces tous les chiffres qui y sont et tu tapes 104 et tu cliques sur Imprimer. Ça ne t'imprimera que cette page-là.
Avant toutes choses, veillez à remettre les fusibles 2 et 3 à leurs places.
Le connecteur noir d'arrivée batterie est le H706 nr. Sur ce connecteur, il y a 2 gros fils rouges; en testant avec le multimètre sur les 2 fils, ton ami électricien doit avoir 12 Volts par rapport à la masse, colonne de direction ou toute pièce métallique de la carrosserie. Il doit faire un test de continuité en Ohmmètre entre ces pièces et le bord métallique de l'allume-cigare pour vérifier qu'elles sont bien à la masse.
Le connecteur marron est le NEIMANN mr. Sur ce connecteur, il y a 4 fils (il me semble); en testant avec le multimètre sur les fils, ton ami électricien doit avoir 12 Volts par rapport à la masse.
Le connecteur blanc est le NEIMANN ba. Sur ce connecteur, il y a 4 fils (il me semble); en testant avec le multimètre sur les fils, ton ami électricien NE DOIT PAS avoir 12 Volts par rapport à la masse contact coupé. S'il a 12 Volts, débranchez ce connecteur et refaites le test. S'il y a toujours 12 Volts, pense à remplacer le neimann. S'il n'y a pas 12 Volts, vérifiez sur les cosses de la platine, il y en a 4, s'il y a ou non du 12 Volts. S'il y a 12 Volts sur une des cosses, on étudiera au cas par cas . Pensez à faire un petit tableau pour noter les valeurs, en commençant de gauche à droite. Connecteur blanc débranché et fusibles remis, les voyants sont-ils toujours allumés contact coupé ?
Par contre, y a-t-il quelqu'un qui pourrait déplacer une partie de ce sujet dans la rubrique concernée c'est à dire électricité et de le renommer en mettant un post ici avec le nom du sujet ? Merci d'avance !
Voilà, faites ces manips et donnez les résultats. A bientôt.

didounette
Membre GE
Membre GE
Messages : 14
Enregistré le : 15 juil. 2015, 00:25
Modèle(s) 309 : GLD

Re: probleme electrique

Message par didounette » 08 août 2015, 13:22

bonjour, j'ai changé le neiman et depuis plus de soucis.les voyants ne se sont pas rallumés.merci a vous de m'avoir aidé et d'avoir pris de votre temps.

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: probleme electrique

Message par SRDTURBO » 08 août 2015, 14:28

C'était pas grand chose, ça a été pour changer le neiman?
NOUVELLE 309: TOUJOURS PARTANTE!

bjev901
Membre GE
Membre GE
Messages : 20
Enregistré le : 31 déc. 2014, 00:35
Modèle(s) 309 : gld ex auto-école
Localisation : 53200 Chateau Gontier (chio pour les intimes)

Re: probleme electrique

Message par bjev901 » 08 août 2015, 23:59

Content d'avoir pu t'aider. Si tu as d'autre soucis, je pense être le plus près car j'habite dans le 53. Tout dépends de ta position dans le 72.

Bonne soirée et bon week-end.

didounette
Membre GE
Membre GE
Messages : 14
Enregistré le : 15 juil. 2015, 00:25
Modèle(s) 309 : GLD

Re: probleme electrique

Message par didounette » 09 août 2015, 12:28

oui pour le changement je n'ai pas eu de difficultes. juste les cosses qui etaient dures a enlever de la platine.sinon ayant bien positionné la clé le neiman est venu presque tout seul.

didounette
Membre GE
Membre GE
Messages : 14
Enregistré le : 15 juil. 2015, 00:25
Modèle(s) 309 : GLD

Re: probleme electrique

Message par didounette » 11 août 2015, 00:25

bon et bien desenchantement. apres 4 jours rebelote. les voyants se sont rallumées. pour info j'ai mis un neiman d'occasion. ce que je ne comprend pas c'est que tout a fonctionné
pendant 4 jours

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: probleme electrique

Message par SRDTURBO » 11 août 2015, 13:49

Peut-être que c'est en farfouillant au milieu des prises pour trouver celles du neiman que ça a résolu temporairement le problème :0
Compliqué cette histoire.
NOUVELLE 309: TOUJOURS PARTANTE!

Répondre