Refroidissement moteur

Si vous voyez des fils, alors c'est ici que ça se passe !
Répondre
Avatar du membre
Nain de Jardin
Membre Vital
Membre Vital
Messages : 628
Enregistré le : 23 août 2009, 13:04
Localisation : Montpellier 34

Refroidissement moteur

Message par Nain de Jardin » 10 avr. 2011, 17:30

Bonjour,
aujourd'hui début des grosses chaleurs (je suis du sud), et petit soucis de refroidissement. le circuit marche bien et tout et tout mais le problème viens plutôt du ventilateur du radiateur qui ne se met pas en marche. donc je vois la température monter sans que le ventilateur se mette en marche. est ce que vous savez comment diagnostiquer la panne ? est il possible de shunter le thermostat pour faire tourner le ventilo tout le temps ? est ce que le ventilo est muni d'un moteur a courant continu où il y a un système d'onduleur ?
Merci pour vos réponses.
Jamais deux sans trois, et jamais trois sans neuf
:nain:

Avatar du membre
SRDTURBO
SUPPORT
SUPPORT
Messages : 5402
Enregistré le : 14 janv. 2008, 18:00
Modèle(s) 309 : SRDturbo
Localisation : 6-5

Re: Refroidissement moteur

Message par SRDTURBO » 10 avr. 2011, 17:36

Courant continu, et il y a bien une prise qui permet d'installer un interrupteur (sert normalement pour les tests ou la clim).
NOUVELLE 309: TOUJOURS PARTANTE!

Avatar du membre
alargeau
ADHÉRENT
ADHÉRENT
Messages : 7578
Enregistré le : 24 mars 2006, 16:12
Modèle(s) 309 : SL - GTI
Localisation : Var
Contact :

Re: Refroidissement moteur

Message par alargeau » 10 avr. 2011, 17:44

Il ne se met jamais en marche ?
Rejoignez notre association et bénéficiez d'avantages sur les pièces détachées - Join us and enjoy great deals on any part you want!
Image

Avatar du membre
thefunkyboy
RESP. SORTIES
RESP. SORTIES
Messages : 14795
Enregistré le : 07 janv. 2008, 21:11
Localisation : Toulouse

Re: Refroidissement moteur

Message par thefunkyboy » 10 avr. 2011, 17:57

Vérifie la sonde sur ton radiateur, c'est elle qui déclenche le ventilo normalement. Ca peut être le connectique qui est usé ou alors la sonde en elle même.

Si tu veux tester le ventilateur du radiateur, il me semble que tu peux bridger directement au niveau du connectique (faut voir le faisceau)
GB:
http://www.peugeot309.net/En/Forum/sear ... d=newposts" onclick="window.open(this.href);return false;

Image

Attila97
Webmaster
Webmaster
Messages : 5437
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Refroidissement moteur

Message par Attila97 » 10 avr. 2011, 20:58

Tu as une prise vers le thermocontact qui te permet de tester le ventilateur. Tu met un fil entre les 2 cosses et il devrait tourner. S'il ne tourne pas, problème de faisceau, ou le fusible 15A vers la batterie HS, ou le ventilo HS.
S'il tourne, thermocontact HS.
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Avatar du membre
Nain de Jardin
Membre Vital
Membre Vital
Messages : 628
Enregistré le : 23 août 2009, 13:04
Localisation : Montpellier 34

Re: Refroidissement moteur

Message par Nain de Jardin » 11 avr. 2011, 01:34

Bon j'ai de la chance, ou une future poisse. Ce soir en rentrant, il s'est mis en marche correctement. donc je ne sais pas. il va falloir que je regarde ça de plus près. Par contre, merci de me dire qu'on peut le shunter, car j'ai deux fois 6h de route ce weekend donc si il ne veut pas s'enclencher je sais comment faire.
@ aurelien : non il ne voulait plus se mettre en marche.
Jamais deux sans trois, et jamais trois sans neuf
:nain:

Avatar du membre
alargeau
ADHÉRENT
ADHÉRENT
Messages : 7578
Enregistré le : 24 mars 2006, 16:12
Modèle(s) 309 : SL - GTI
Localisation : Var
Contact :

Re: Refroidissement moteur

Message par alargeau » 11 avr. 2011, 01:36

Regarde ton connecteur, il se peut aussi que le contact ne se fasse plus. Ca m'est arrivé récemment sur ma GTI. Il a just suffit de bien gratter le connecteur et hop, c'est reparti !
Rejoignez notre association et bénéficiez d'avantages sur les pièces détachées - Join us and enjoy great deals on any part you want!
Image

Avatar du membre
beni
ADHÉRENT
ADHÉRENT
Messages : 987
Enregistré le : 20 févr. 2009, 23:11
Modèle(s) 309 : Grrrrrrrrr
Contact :

Re: Refroidissement moteur

Message par beni » 11 avr. 2011, 07:52

Nain de Jardin a écrit :Par contre, merci de me dire qu'on peut le shunter
Le plus simple c'est de shunter sur la prise du capteur qui est sur le radiateur...

Vérifie aussi ton niveau de liquide, si le capteur n'est pas dans l'eau ça ne marche pas...

Avatar du membre
Nain de Jardin
Membre Vital
Membre Vital
Messages : 628
Enregistré le : 23 août 2009, 13:04
Localisation : Montpellier 34

Re: Refroidissement moteur

Message par Nain de Jardin » 11 avr. 2011, 09:09

T'en fais pas pour les niveaux ;) , je vais regarder les connecteurs, dans l'état qu'ils sont.
Jamais deux sans trois, et jamais trois sans neuf
:nain:

Attila97
Webmaster
Webmaster
Messages : 5437
Enregistré le : 20 mars 2010, 15:10
Modèle(s) 309 : Chorus et GT
Localisation : Lyon

Re: Refroidissement moteur

Message par Attila97 » 11 avr. 2011, 18:31

+1 pour l'oxydation des cosses. Ça me l'a fait sur la pompe de lave glace cette hiver.
Pour le shunter, mais un fil de bonne section, et n'oublie pas de l'enlever que tu t'arrête, le ventilo est en prise directe sur la batterie (via un fusible 15A, mais non coupé par le neiman).
309 Chorus phase II 1991; TU1 55ch; 136mkm
309 GT phase I 1985; XU92C 105ch; 94mkm
406 coupé V6 3l pack phase I 1998; ES9J4 194ch; 93mkm
207 HDI 1,6l sport pack phase I 2006; DV6ATED4 90ch; 225mkm

Répondre